Do we have a docker image of Katalon Studio which supports version 6.1.5 and above?


#1

Do we have a docker image of Katalon Studio which supports version 6.1.5 and above?