would there be upgrade to swagger 3.0 ?


#1

I was wondering if there would be a update to swagger 3.0 version as currently katalon supports only 2.0 at the moment ?


#2

Solution: The new update of Katalon import from postman does the job, I just load the swagger3.0 on there then import the project into katalon.