How to make "Test Explorer" section visible

Hi guys!
I’ve been trying to make “Test Explorer” section visible again, after I activated debug mode but haven’t been able to do it. I’ve seen it is shown in the left menu but it is not showed to me, I’ve checked window settings, project, and haven’t find the solution, does anyone know how to fix if?

Picture is best: